wordpress-2.8.1-jaにUPしてみたよ。

なんか、管理ページ(ブログの投稿をしたりするところ)にwordpress-2.8.1-jaにUPしてくださいapani499330c8214c5.gif

って書いてあったからやってみたよapani4a2cb5a25f555.gif

いつも通り自動でインストールをクリックした直後に「バックアップしてから」って書いてあったことに気がついて、

前回、なんかいろいろバグがあったからちょっち不安だったけども。。。deco4a27dd9c19fa8.gif

大丈夫だった!何が変わったのだろ?